{

"require": {

                 "mediawiki/semantic-media-wiki": "~4.0"
       }
}