QUIK

Материал из ТХАБ.РФ
Перейти к: навигация, поиск

Lua не поддерживает русские имена переменных и имена функций (с версии 5.2), QUIK используется Lua 5.1 (последняя версия 5.1.5)


См. также[править]

Ссылки[править]

QUIK и Lua[править]